Panne de service / Service Outage
Incident Report for SE2 inc.
Resolved
Le problème était lié à une configuration du serveur qui nécessitait un redémarge des serveurs de base de données. C'est réglé et tout devrait être dans l'ordre.

The issue was linked to the configuration of our servers that required a restart. Everything is back online.
Posted Sep 09, 2019 - 09:00 EDT
Update
We are continuing to investigate this issue.
Posted Sep 09, 2019 - 08:37 EDT
Investigating
Les connexions à Alice sont présentement impossible. Notre équipe est en train de chercher la cause pour la corriger le plus vite possible.

Connections to Alice are not currently possible. Our team is hard at work trying to understand the cause and fix it as soon as possible
Posted Sep 09, 2019 - 08:35 EDT
This incident affected: REST API and Alice POS (Alice POS - General).