Problème de connections
Incident Report for SE2 inc.
Resolved
'incident est maintenant résolu.
Posted Mar 22, 2019 - 17:26 EDT
Monitoring
Nous avons identifié le problème. Nous avons mis en place des mesures pour diminuer l'impact sur le service. Nous allons continuer à surveiller la situation.
Posted Mar 22, 2019 - 16:33 EDT
Investigating
Nous remarquons que certain de nos clients ont des difficulté a ce connecter sur nos serveurs. Nous sommes présentement investiguer le problème.
Posted Mar 22, 2019 - 15:32 EDT
This incident affected: Alice POS (Alice POS - General).