Augmentation du delai dans le traitement des operations
Incident Report for SE2 inc.
Resolved
L'incident est maintenant résolu.
Posted Feb 07, 2019 - 15:33 EST
Monitoring
Le problème a été identifié au niveau de nos serveurs. Un redémarrage d'urgence a été effectué pour remédier au problème. Nous allons continuer à surveiller la situation.
Posted Feb 07, 2019 - 12:45 EST
Investigating
Nous observons actuellement une augmentation du temps des opérations au niveau du logiciel AlicePOS. Notre équipe travail présentement a identifier la provenance du problème.
Posted Feb 07, 2019 - 12:04 EST
This incident affected: REST API and Alice POS (Alice POS - General).