Problème de connexion | Connection Issue
Incident Report for SE2 inc.
Resolved
Suite à la surveillance, nous sommes confiant que l'incident est résolu. Un post-mortem sera publié dans les prochains jours.

--

After a few hours of monitoring, we are confident that the incident has been resolved. A post-mortem will be published in the next few days.
Posted Sep 08, 2021 - 11:38 EDT
Monitoring
Le problème a été identifié et corrigé, tout devrait être rentré dans l'ordre. Notre équipe continuera à surveiller la situation.

---

The cause of the issue has been identified and corrected. Our team will keep monitoring the issue.
Posted Sep 08, 2021 - 09:36 EDT
Investigating
Les connexions à Alice sont présentement impossible. Notre équipe est en train de chercher la cause pour la corriger le plus vite possible.

Connections to Alice are not currently possible. Our team is hard at work trying to understand the cause and fix it as soon as possible
Posted Sep 08, 2021 - 08:29 EDT
This incident affected: Alice POS (East Coast (1723), East Coast (4157), Dedicated (8553), West Coast (3420), Alice POS - General).