Serveur ne répond pas.
Incident Report for SE2 inc.
Resolved
Les systèmes sont accessibles et fonctionnent correctement.

L'incident est terminé.
Posted Jul 13, 2022 - 23:45 EDT
Monitoring
Nous allons continuer de suivre la situation et remettre l'infrastructure locale en place lorsque nous seront confiant que le problème de notre fournisseur est résolu. Entre temps, les perfomances, principalement la vitessse, risque d'être affectées.

Merci
Posted Jul 13, 2022 - 22:12 EDT
Update
Le plan de secours a été mis en place avec succès et la procédure de reconnexion a été transmise aux clients affectés.

Tous les systèmes affectés sont maintenant disponible.
Posted Jul 13, 2022 - 22:06 EDT
Identified
Notre serveur local couvrant la Polynésie Française est présentement en panne et ne répond pas. Nous travaillons de avec notre fournisseur pour résoudre le problème.

Notre équipe est en train d'implanter le plan de secours, il devrait être en place dans la prochaine heure.

C'est un problème très localisé qui n'affecte pas la majorité de nos clients.
Posted Jul 13, 2022 - 21:14 EDT
This incident affected: Alice POS (Tahiti).